Rincón

Rincón

Me retiro del campeonato


Victorias Segundos Terceros

Mensajes en temas: 110

Registrado el: 27-Jan-2017, 00:27

Piloto Comisario
08-Apr-2018, 12:28

Debido a un extraño problema con la dirección del mando en Automobilista que no consigo solucionar, no me queda mas remedio que retirarme de este campeonato.

Victorias Segundos Terceros

Mensajes en temas: 89

Registrado el: 26-Dec-2016, 02:24

Piloto
Última edición: 08-Apr-2018, 12:50

uhh Borja que mal a mi...primero me anda raro..o sea ..lageado..pero no me preocupa eso me la banco, el tema que entre a boxes.y cuando sali.DE EL......CRASHHH

 

la verdad que recuerde el rfactor alguna que otra vez..me tiraba a fuera..pero..

en practica..nunca me lo hizo andaba lo mas bien.

no cabe aclarar que version tengo no?

https://ibb.co/eS2brc

https://ibb.co/e62sWc

shgeoogeogseoo......

Victorias Segundos Terceros

Mensajes en temas: 129

Registrado el: 25-Dec-2016, 09:53

Piloto Colaborador
08-Apr-2018, 12:57

eso aveces pasa cabeza

Victorias Segundos Terceros

Mensajes en temas: 24

Registrado el: 25-Nov-2017, 18:18

08-Apr-2018, 13:14

Vaya hombre... :(

Victorias Segundos Terceros

Mensajes en temas: 125

Registrado el: 25-Dec-2016, 01:06

Colaborador Piloto Comisario
08-Apr-2018, 14:15

Intenta solucionarlo anda undecided

Victorias Segundos Terceros

Mensajes en temas: 110

Registrado el: 27-Jan-2017, 00:27

Piloto Comisario
22-Apr-2018, 13:45

Finalmente encontré la solución.

Se trataba de un problema con Steam, que reconocía el mando como si fuese un modelo distinto, pero desactivando los pre-ajustes de mando de Steam ya no me da problemas.

Victorias Segundos Terceros

Mensajes en temas: 125

Registrado el: 25-Dec-2016, 01:06

Colaborador Piloto Comisario
22-Apr-2018, 18:47

Borja7795 escribió:

Finalmente encontré la solución.

Se trataba de un problema con Steam, que reconocía el mando como si fuese un modelo distinto, pero desactivando los pre-ajustes de mando de Steam ya no me da problemas.

-----Escriba su respuesta aquí debajo----

Me alegro de que al final encontraras solución.

Victorias Segundos Terceros

Mensajes en temas: 89

Registrado el: 26-Dec-2016, 02:24

Piloto
25-Apr-2018, 15:08

yo no encontre solucion al errror..me parece que la sobrecarga de corredores a la vez y mi maquina no lo soporta ?

ya me lo hizo el dia de la pretemporada me saco...diciendo "Automobilista ha dejado de Funcionar" ydespues el otro dia...eramos 4 o 5 y mientras entraban y salian ahi lo hizo. E

Estoy muy justo con la Pc, pero tiene la forma de ser un problema de soft. Tambien cabe aclarar que no habia aplicado el patch del trackpack. y despues de eso no tuve tiempo de probar.

Logré dejarlo al minimo y los fps son normales, solo me lagea cuando entra alguno.....que otro,  eso en Rfactor no lo hacia tan aleboso.